facebook
System PJ
to 129 063 pojazdów na 668 439 fotkach
logowanie pamiętaj mnie zapomniałem hasła

Warsztat Motocyklowy

Husqvarna 125 brak ładowania

pemek Husqvarna SM 125 S

Witam wszystkich. więc tak w mojej husqvarnie naladuje akumulator na full prostownikiem wszsytko jest ok sygnal kierunki itp. troche pojezdze i akumulator sie rozladowywuje swiatla sa slabe. Nie wiem co z tym robic od czego zaczac prosze o pomoc moze ktos mial podobny problem. Husqvarna 125sm 2001rok.


Dodaj odpowiedź

Odpowiadać mogą tylko zalogowani użytkownicy.

Nie masz jeszcze konta? Zarejestruj się!

Odpowiedzi (7)

  • 2013-06-15 00:07:48

    Moze po prostu akumulator zepsuty,a jak nie to sprawdz napiecie w motocyklu...Pozd...

  • 2012-01-03 19:04:42

    jest to akumulator suchy. nowy malo uzywany jezeli jest silnik odpalony patrzylem miernikiem ładowanie wynosi 13. z kawalkiem a powinno wynosic 14,5?

  • 2012-01-03 19:04:25

    jest to akumulator suchy. nowy malo uzywany jezeli jest silnik odpalony patrzylem miernikiem ładowanie wynosi 13. z kawalkiem a powinno wynosic 14,5?

  • 2012-01-03 19:04:15

    jest to akumulator suchy. nowy malo uzywany jezeli jest silnik odpalony patrzylem miernikiem ładowanie wynosi 13. z kawalkiem a powinno wynosic 14,5?

  • 2011-12-30 15:04:31

    jesli to akumulator na kwas to sprawdz czy jest w nim ten kwas a jak niema to mozesz wody destylowanej dolac

  • 2011-12-14 18:26:59

    zacznij od pradnicy tzn posprawdzaj jakie napiecie idzie na akumulator na klemy przy odpalonym silniku a wyjetym aku.moze jakas pierdola poszla a moze caly modul.\r\n

  • 2011-11-27 19:43:14

    prosze niech ktos da mi jakas podpowiedz z gory dzieki

Losowe pojazdy

  • Fiat 126
  • BMW 5
  • Aprilia SR Racing 50
  • Romet Pony 50
  • Romet Pegaz
  • Suzuki DR 350

Co robią kierowcy na PJ