facebook
System PJ
to 129 170 pojazdów na 669 187 fotkach
logowanie pamiętaj mnie zapomniałem hasła

Warsztat Motocyklowy

brakło oleju

TheLycha95 Aprilia Sonic 50

witam. brakło mi oleju do mieszanki.. motor zgasł w czasie jazdy. zatarł sie czy jak? tłok nie jest zakleszczony tylko pracuje normalnie.;) PROSZE O POMOC


Dodaj odpowiedź

Odpowiadać mogą tylko zalogowani użytkownicy.

Nie masz jeszcze konta? Zarejestruj się!

Odpowiedzi (4)

  • 2013-06-09 13:44:00

    Czujnik olejowy odcina zapłon. Zalej olej i bd elegancko.

  • 2011-12-17 22:40:35

    Jeśli kompresja nie została naruszona, to:\r\n1. nalej mu oleju;\r\n2. nalej (MINIMALNIE) oleju wprost pod świecę;\r\n3. zapal.\r\n\r\nJeśli nie chwyci, to zamiast dolewać samego oleju pod świecę, dolej mieszanki olej + ODROBINA rozpuszczalnika (ew. benzyna ekstrakcyjna itp.)\r\n(jeśli nie pójdzie z rozrusznika, to na pych)\r\nPrzesadzenie z rozpuszczalnikiem = pęknięcie pierścienia i tym podobne przypadki.\r\n\r\nJeśli kompresja jest w porzo, to NIC się mu nie stało. po prostu na chwilę tłok spuchnął i się trochę przygrzał. \r\n\r\nZALECAM SPRAWDZENIE STANU PŁYNU CHŁODNICZEGO [na wszelki wypadek]

  • 2011-12-06 13:37:51

    Prawdopodobnie przytarł się, sprawdź czy ma kompresję.

  • 2011-11-25 21:28:43

    niektóre motory mają czujnik, że jak nie ma oleju to wyłącza się zapłon, dolej oleju i spróbuj

Losowe pojazdy

  • Malaguti Ciak 50
  • Romet Pony 50
  • Aprilia SR Racing 50
  • Yamaha YBR 125
  • Kingway Yamasaki 50
  • Keeway Hurricane 50

Co robią kierowcy na PJ